Programming
Casual
319

dependencies require the following PHP extensions to be installed: intl






  21-Jun-2020 16:38:55



bang muncul alert seperti itu kira kira yg salah di mana ?

DISCUSSION



22-Jun-2020 06:41:38

keknya wa pernah baca ini deh 




Reply


22-Jun-2020 06:43:21



dmn


Reply


22-Jun-2020 06:43:35



lupa gwa


Reply

Check di php.ini lalu cari intl -> hapus (";") save.Restrat xampp 

https://forum.seccodeid.com/diskusi.php?id=125 check disini juga. 




Reply




22-Jun-2020 13:04:15

Buka file php.ini trs lu cari intl hapus tanda ini ;




Reply




23-Jun-2020 02:54:19

buka file .ini cari intl hbs tu lu hps tanda titik koma save




Reply




23-Jun-2020 14:06:57

install php intl




Reply

Login for comment and discussion.
Login Here
Popular Posts
Gps Tracker Seccodeid Free Too...
Djie sam soe Djie sam soe
General
5073
156
Top

Complete Basic Course in Kali...
Djie sam soe Djie sam soe
Linux
4847
2
Top

Free Proxy List
Sandidi Sandidi
Networking
2850
3
Top

Mass Reverse IP Unlimited
ImamSy ImamSy
Hacking
2075
10
Top

Report McAfee Antivirus Hurrri...
Indrasp Indrasp
Windows
1569
93
Top

Related Post

Subscribe

Subscribe free now for latest posts